CSS and GeoFence extensions are not compatible with each other

Description

When installing both editing CSS styles may result in the following exception:

This is due to conflicting ASM versions:
http://stackoverflow.com/questions/20216615/parboiled-and-cglib-dependency-conflict

Environment

None

Assignee

Unassigned

Reporter

Andrea Aime

Triage

None

Fix versions

None

Affects versions

None

Components

Priority

Medium
Configure