Upgrade imageio-ext version to 1.1.16

Description

GeoTools 15.x, 16.x and 17.x depend on imageio-ext 1.1.16.

GeoServer 2.9.x, 2.10.x and 2.11.x depends on imageio-ext 1.1.13.

GeoServer imageio-ext dependencies should be upgraded to 1.1.16 version.

Environment

None

Status

Assignee

Nuno Oliveira

Reporter

Nuno Oliveira

Triage

None

Fix versions

Affects versions

None

Priority

Medium
Configure