Upgrade json-lib dependency to 2.4

Description

None

Environment

None

Status

Assignee

Nuno Oliveira

Reporter

Nuno Oliveira

Triage

None

Fix versions

Affects versions

None

Priority

Medium
Configure