We're updating the issue view to help you get more done. 

[GeoFence Ext.] Add postgis-jdbc and hib-spatial-postgis jars to the package in order to allow people using DB instead of H2

Description

Environment

None

Status

Assignee

Alessio Fabiani

Reporter

Alessio Fabiani

Triage

None

Fix versions

Affects versions

2.14-RC
2.15.0

Components

Priority

Medium