Update GeoServer dependencies on RabbitMQ to 4.8.0 or newer

Description

Environment

None

Assignee

Imran Rajjad

Reporter

Imran Rajjad

Triage

Fix versions

Affects versions

None

Components

Priority

Medium
Configure