Update GeoServer dependencies on ActiveMQ from 5.9 to 5.15.9 or newer

Description

Environment

None

Assignee

Imran Rajjad

Reporter

Imran Rajjad

Fix versions

Affects versions

None

Priority

Medium
Configure