Update ImageMosaic to leverage on last jai-tools version (1.1.1)

Description

Right now, the ImageMosaic leverages on the ROIGeometry class and VectorBinarize operations, coming from jai-tools 1.1-M3.

Since 1.1.1 have been released, I think we could update the GT module to depend on that version.

Environment

None

Activity

Show:
codehaus
April 10, 2015, 2:49 PM

CodeHaus Comment From: dany111 - Time: Wed, 13 Apr 2011 08:21:59 -0500
---------------------
Fixed on both 2.7.x and TRUNK

Fixed

Assignee

Unassigned

Reporter

codehaus

Triage

None

Fix versions

Priority

Low
Configure