transitive dependency version conflict on xerces

Description

gt-main uses jts, which uses xerces in version 2.4
gt-xsd-core uses xerces in version 2.7.1

they should use the same version!

Environment

None

Assignee

Unassigned

Reporter

codehaus

Triage

None

Components

Fix versions

Priority

Low
Configure