GeoTools docs refer to old version of JTS

Description

We have a couple of documentation places that refer to JTS 1.12, although we are now () using 1.13.

Environment

None

Activity

Show:
Brad Hards
March 27, 2016, 8:01 AM
Andrea Aime
February 15, 2017, 11:34 AM

Mass transitioning all resolved issues that have not been updated in the last month to closed state

Assignee

Brad Hards

Reporter

Brad Hards

Triage

None

Components

Affects versions

Priority

Lowest
Configure