Upgrade postgresql dependency

Description

We currently have 42.1.1 and 42.2.4 would be a useful step forward

Environment

None

Activity

Show:
Andrea Aime
March 1, 2019, 5:29 PM

Master is on 42.2.5 now

Fixed

Assignee

Brad Hards

Reporter

Brad Hards

Triage

None

Components

Affects versions

Priority

Medium
Configure